<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://vblog.io/xmlrpc.php">

<title>Publication de la liste des vExperts 2017 ! &#8211; vBlog.io</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="vBlog.io &raquo; Flux" href="https://vblog.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="vBlog.io &raquo; Flux des commentaires" href="https://vblog.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="vBlog.io &raquo; Publication de la liste des vExperts 2017 ! Flux des commentaires" href="https://vblog.io/publication-de-la-liste-des-vexperts-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vblog.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crayon-css'  href='https://vblog.io/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-theme-classic-css'  href='https://vblog.io/wp-content/plugins/crayon-syntax-highlighter/themes/classic/classic.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='crayon-font-monaco-css'  href='https://vblog.io/wp-content/plugins/crayon-syntax-highlighter/fonts/monaco.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://vblog.io/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://vblog.io/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wd_ads-public-css'  href='https://vblog.io/wp-content/plugins/ad-manager-wd/css/wd_ads_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://vblog.io/wp-content/themes/oceanic-premium/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://vblog.io/wp-content/themes/oceanic-premium-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-google-body-font-default-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=10.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-google-heading-font-default-css'  href='//fonts.googleapis.com/css?family=Raleway%3A500%2C600%2C700%2C100%2C800%2C400%2C300&#038;ver=10.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-font-awesome-css'  href='https://vblog.io/wp-content/themes/oceanic-premium/includes/font-awesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-style-css'  href='https://vblog.io/wp-content/themes/oceanic-premium-child/style.css?ver=10.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-woocommerce-style-css'  href='https://vblog.io/wp-content/themes/oceanic-premium/templates/css/oceanic-woocommerce-style.css?ver=10.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='oceanic-header-standard-style-css'  href='https://vblog.io/wp-content/themes/oceanic-premium/templates/css/oceanic-header-standard.css?ver=10.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='customizer_oceanic_theme_fonts-css'  href='//fonts.googleapis.com/css?family=Ruda%3Aregular%2C700%7CRopa+Sans%3Aregular%2Citalic%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='slb_core-css'  href='https://vblog.io/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://vblog.io/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://vblog.io/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vblog.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"https:\/\/vblog.io\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Faites %s pour copier, %s pour coller","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vblog.io\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wd_ads = {"ajax_url":"https:\/\/vblog.io\/wp-admin\/admin-ajax.php","ajaxnonce":"644e433358"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ad-manager-wd/js/wd_ads.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/vblog.io\/wp-admin\/admin-ajax.php","tweet_via":"cqchu","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Partages","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/vblog.io","B":"B","M":"M","k":"k","nonce":"a8332f725e","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"1061386573918016"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<link rel='https://api.w.org/' href='https://vblog.io/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vblog.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vblog.io/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='vSphere 6.5a et NSX 6.3 sont de sortie !' href='https://vblog.io/vsphere-6-5a-et-nsx-6-3-sont-de-sortie/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://vblog.io/publication-de-la-liste-des-vexperts-2017/" />
<link rel='shortlink' href='https://wp.me/p81dzz-1cA' />
<link rel="alternate" type="application/json+oembed" href="https://vblog.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvblog.io%2Fpublication-de-la-liste-des-vexperts-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vblog.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvblog.io%2Fpublication-de-la-liste-des-vexperts-2017%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Publication de la liste des vExperts 2017 !" />
<meta property="og:url" content="https://vblog.io/publication-de-la-liste-des-vexperts-2017/" />
<meta property="og:description" content="Comme tous les ans à peu près à la même période, VMware vient de publier la liste des vExpert 2017 ! Pour ce nouveau cru, ce sont un peu moins de 1500 vExperts qui ont été &laquo;&nbsp;adoubés&amp;nbsp…" />
<meta property="article:published_time" content="2017-02-09T08:43:07+00:00" />
<meta property="article:modified_time" content="2017-02-09T10:15:54+00:00" />
<meta property="og:site_name" content="vBlog.io" />
<meta property="og:image" content="https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Begin Custom CSS -->
<style type="text/css" id="freelancelot-custom-css">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</style>
<!-- End Custom CSS -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4624 single-format-standard">
    

<header id="masthead" class="site-header  border-bottom oceanic-header-layout-standard" role="banner">
    
            
        
<div class="site-container">
    
    <div class="site-header-left">

                	<style type="text/css">.site-title a { color: #fff; }; .site-title a:hover { color: #E00; };</style>
            <h1 class="site-title"><a href="https://vblog.io/" title="vBlog.io">vBlog.io</a></h1>
            <h2 class="site-description"><span style="color: #fff;">Virtuellement v&ocirc;tre</span></h2>
                
    </div><!-- .site-branding -->
    
    <div class="site-header-right">
        
                    
            <div class="site-top-bar-left-text"></div>
			<ul class="social-links">
            				</ul>
                
    </div>
    <div class="clearboth"></div>
    
	    
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
    
    <div class="site-container">
        
        <button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
        <div class="menu-general-container"><ul id="menu-general" class="menu"><li id="menu-item-1759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1759"><a href="https://vblog.io/qui-suis-je/">Qui suis-je ?</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://vblog.io/vlab/">Mon vLab</a></li>
<li id="menu-item-3229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3229"><a href="https://vblog.io/vplex-commandes-et-procedures-utiles/">Quotidien VPlex</a></li>
<li id="menu-item-4397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4397"><a href="https://vblog.io/cat/vxrail/">VxRail</a></li>
<li id="menu-item-3934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3934"><a href="https://vblog.io/cat/cloud/">Cloud</a></li>
<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508"><a href="https://vblog.io/cat/gouvernance/">Gouvernance</a></li>
<li id="menu-item-3819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3819"><a href="https://vblog.io/cat/coup-de-gueule/">Coups de gueule</a></li>
</ul></div>        
    </div>
    
</nav><!-- #site-navigation -->        
        
</header><!-- #masthead -->

<script>
    var oceanicSliderTransitionSpeed = parseInt(450);
    var oceanicSliderTransitionEffect = 'uncover-fade';
    
        	var oceanicSliderSpeed = false;
    </script>


<div id="content" class="site-content site-container content-has-sidebar">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4624" class="post-4624 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-470 tag-vexpert">
    
	<header class="entry-header">
		<h1 class="entry-title">Publication de la liste des vExperts 2017 !</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://vblog.io/publication-de-la-liste-des-vexperts-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-02-09T09:43:07+00:00">9 février 2017</time><time class="updated" datetime="2017-02-09T11:15:54+00:00">9 février 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://vblog.io/author/cedric/">Cédric</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
    
            <div class="entry-thumbnail"><img width="800" height="300" src="https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879.jpg 800w, https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879-300x113.jpg 300w, https://vblog.io/wp-content/uploads/2017/02/2017-02-09-09-38-44-9879-768x288.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
    
	<div class="entry-content">
		<p>Comme tous les ans à peu près à la même période, VMware vient de publier la liste des vExpert 2017 ! Pour ce nouveau cru, ce sont un peu moins de 1500 vExperts qui ont été &laquo;&nbsp;adoubés&nbsp;&raquo; par Corey Romero et son équipe de community managers. Pour nous, petits frenchies, nous sommes bien servis avec notamment des nouveaux entrants de qualité comme Erwan Quelin (big up Erwan !), que vous pouvez suivre sur twitter en cliquant <a href="https://twitter.com/erwanquelin" target="_blank">ici</a>.</p>
<p>D&rsquo;ailleurs, j&rsquo;en profite pour proposer à tous les vExperts 2017 français qui passeraient par là de m&rsquo;envoyer leurs coordonnées (Twitter, blog, mail éventuellement). Je mettrai à jour ce post au fur et à mesure pour construire un petit listing non exhaustif qui pourrait nous aider à tisser des liens ensemble !</p>
<p></p><!-- Crayon Syntax Highlighter v_2.7.2_beta -->

		<div id="crayon-589c4b2f63243172828932" class="crayon-syntax crayon-theme-classic crayon-font-monaco crayon-os-pc print-yes notranslate" data-settings=" minimize scroll-mouseover" style=" margin-top: 12px; margin-bottom: 12px; font-size: 12px !important; line-height: 15px !important;">
		
			<div class="crayon-toolbar" data-settings=" mouseover overlay hide delay" style="font-size: 12px !important;height: 18px !important; line-height: 18px !important;"><span class="crayon-title"></span>
			<div class="crayon-tools" style="font-size: 12px !important;height: 18px !important; line-height: 18px !important;"><div class="crayon-button crayon-nums-button" title="Afficher/cacher numéros de lignes"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-plain-button" title="Basculer vers code brut"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-wrap-button" title="Toggle Line Wrap"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-expand-button" title="Expand Code"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-copy-button" title="Copy"><div class="crayon-button-icon"></div></div><div class="crayon-button crayon-popup-button" title="Ouvrir le code dans une nouvelle fenêtre"><div class="crayon-button-icon"></div></div></div></div>
			<div class="crayon-info" style="min-height: 16.8px !important; line-height: 16.8px !important;"></div>
			<div class="crayon-plain-wrap"><textarea wrap="soft" class="crayon-plain print-no" data-settings="dblclick" readonly style="-moz-tab-size:4; -o-tab-size:4; -webkit-tab-size:4; tab-size:4; font-size: 12px !important; line-height: 15px !important;">
vExpert                         Twitter                         Blog
Erwan Quelin                    @erwanquelin                    https://github.com/equelin
Noham Médyouni                  @noham_m                        http://myvmworld.fr
Romain Decker                   @woueb                          http://cloudmaniac.net
Valentin Pourchet               @vpourchet                      http://vpourchet.com
Igor Zecevic                    @zecevicigor                    http://www.vinception.fr
Bilel Kammoun                   @bilkam2                        http://www.vinception.fr</textarea></div>
			<div class="crayon-main" style="">
				<table class="crayon-table">
					<tr class="crayon-row">
				<td class="crayon-nums " data-settings="show">
					<div class="crayon-nums-content" style="font-size: 12px !important; line-height: 15px !important;"><div class="crayon-num" data-line="crayon-589c4b2f63243172828932-1">1</div><div class="crayon-num crayon-striped-num" data-line="crayon-589c4b2f63243172828932-2">2</div><div class="crayon-num" data-line="crayon-589c4b2f63243172828932-3">3</div><div class="crayon-num crayon-striped-num" data-line="crayon-589c4b2f63243172828932-4">4</div><div class="crayon-num" data-line="crayon-589c4b2f63243172828932-5">5</div><div class="crayon-num crayon-striped-num" data-line="crayon-589c4b2f63243172828932-6">6</div><div class="crayon-num" data-line="crayon-589c4b2f63243172828932-7">7</div></div>
				</td>
						<td class="crayon-code"><div class="crayon-pre" style="font-size: 12px !important; line-height: 15px !important; -moz-tab-size:4; -o-tab-size:4; -webkit-tab-size:4; tab-size:4;"><div class="crayon-line" id="crayon-589c4b2f63243172828932-1"><span class="crayon-e">vExpert&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span><span class="crayon-e">Twitter&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span><span class="crayon-e">Blog</span></div><div class="crayon-line crayon-striped-line" id="crayon-589c4b2f63243172828932-2"><span class="crayon-e">Erwan </span><span class="crayon-i">Quelin</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-sy">@</span><span class="crayon-e">erwanquelin&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">https</span><span class="crayon-o">:</span><span class="crayon-c">//github.com/equelin</span></div><div class="crayon-line" id="crayon-589c4b2f63243172828932-3"><span class="crayon-i">Noham</span><span class="crayon-h"> </span><span class="crayon-i">M</span>é<span class="crayon-i">dyouni</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-sy">@</span><span class="crayon-e">noham_m&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">http</span><span class="crayon-o">:</span><span class="crayon-c">//myvmworld.fr</span></div><div class="crayon-line crayon-striped-line" id="crayon-589c4b2f63243172828932-4"><span class="crayon-e">Romain </span><span class="crayon-i">Decker</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span><span class="crayon-sy">@</span><span class="crayon-e">woueb&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">http</span><span class="crayon-o">:</span><span class="crayon-c">//cloudmaniac.net</span></div><div class="crayon-line" id="crayon-589c4b2f63243172828932-5"><span class="crayon-e">Valentin </span><span class="crayon-i">Pourchet</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span><span class="crayon-sy">@</span><span class="crayon-e">vpourchet&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">http</span><span class="crayon-o">:</span><span class="crayon-c">//vpourchet.com</span></div><div class="crayon-line crayon-striped-line" id="crayon-589c4b2f63243172828932-6"><span class="crayon-e">Igor </span><span class="crayon-i">Zecevic</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-sy">@</span><span class="crayon-e">zecevicigor&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">http</span><span class="crayon-o">:</span><span class="crayon-c">//www.vinception.fr</span></div><div class="crayon-line" id="crayon-589c4b2f63243172828932-7"><span class="crayon-e">Bilel </span><span class="crayon-i">Kammoun</span><span class="crayon-h">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span><span class="crayon-sy">@</span><span class="crayon-e">bilkam2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span><span class="crayon-v">http</span><span class="crayon-o">:</span><span class="crayon-c">//www.vinception.fr</span></div></div></td>
					</tr>
				</table>
			</div>
		</div>
<!-- [Format Time: 0.0048 seconds] -->
<p></p>
<p>Pour consulter la liste complète, rendez-vous sur <a href="https://blogs.vmware.com/vmtn/2017/02/vexpert-2017-award-announcement.html" target="_blank">le billet officiel de Corey chez VMware</a>.</p>
<div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tal us_skin_default" data-text="Publication de la liste des vExperts 2017 !" data-url="https://vblog.io/publication-de-la-liste-des-vexperts-2017/" data-ajaxnetworks="facebook,linkedin,google"><div class="us_twitter us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_facebook us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_linkedin us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">3</div></a></div><div class="us_reddit us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-reddit"></i></div></a></div><div class="us_google us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count">0</div></a></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Lectures <a>78</a>&nbsp;&nbsp;&nbsp<span class="cat-links">Post&eacute; dans <a href="https://vblog.io/cat/general/" rel="category tag">Général</a> </span><span class="tags-links">Taggu&eacute; <a href="https://vblog.io/tag/2017/" rel="tag">2017</a>, <a href="https://vblog.io/tag/vexpert/" rel="tag">vexpert</a> </span>	</footer><!-- .entry-footer -->
    
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://vblog.io/vsphere-6-5a-et-nsx-6-3-sont-de-sortie/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;vSphere 6.5a et NSX 6.3 sont de sortie !</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/publication-de-la-liste-des-vexperts-2017/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://vblog.io/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12c5c79f52" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://vblog.io/">
	<label>
		<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="&nbsp;" />
</form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><center><a href="https://communities.vmware.com/vexpert.jspa?src=vmw_so_vex_cquil_1028" target="_blank"><img src='https://vblog.io/wp-content/uploads/2017/02/vexpert-1517.png' /><br /></a>
<a href='http://ipv6-test.com/validate.php?url=referer' target="_blank"><img src='https://vblog.io/wp-content/uploads/2016/07/button-ipv6-big.png' alt='ipv6 ready' title='ipv6 ready' border='0' /></a></center></div>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Pub !</h1>			<div class="textwidget"><div id="wd_ads" style="margin: 0"><div class="wd_ads" wd_ads_tracking=4584 ><center><a href="https://goo.gl/Xv8ozJ" target="_blank"><img src="https://vblog.io/wp-content/uploads/2017/01/7.0_150x150.jpg"/></a><br /></center></div></div>
<div id="wd_ads" style="margin: 0"><div class="wd_ads" wd_ads_tracking=4583 ><center><a href="https://vblog.io/easyvirt-dcscope-un-nantais-a-lassaut-de-vrealize-operations/" target="_blank" ><img src="https://vblog.io/wp-content/uploads/2017/01/dcscopead.png" /></a><br /></center></div></div></div>
		</aside><aside id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><h1 class="widget-title">Les plus consultés des 3 derniers mois</h1><ul class="mlrp_ul">
        <li><a title="Futur quinquennat pour notre production, parlons d&apos;avenir !" href="https://vblog.io/futur-quinquennat-pour-notre-production-parlons-davenir/">Futur quinquennat pour notre production, parlons d'avenir !</a>
					<span class="most_and_least_read_posts_hits"> (962 vues)</span>
          
				</li>
        <li><a title="Le coup de la cafetière" href="https://vblog.io/le-coup-de-la-cafetiere/">Le coup de la cafetière</a>
					<span class="most_and_least_read_posts_hits"> (844 vues)</span>
          
				</li>
        <li><a title="Install VxRail, partie 1 : laissez faire les machines ..." href="https://vblog.io/install-vxrail-partie-1-laissez-faire-les-machines/">Install VxRail, partie 1 : laissez faire les machines ...</a>
					<span class="most_and_least_read_posts_hits"> (694 vues)</span>
          
				</li>
        <li><a title="Install VxRail, partie 2 : Chad, please, free the 4.0 !" href="https://vblog.io/install-vxrail-partie-2-chad-please-free-the-4-0/">Install VxRail, partie 2 : Chad, please, free the 4.0 !</a>
					<span class="most_and_least_read_posts_hits"> (666 vues)</span>
          
				</li>
        <li><a title="vSphere 6.5 est GA !" href="https://vblog.io/vsphere-6-5-est-ga/">vSphere 6.5 est GA !</a>
					<span class="most_and_least_read_posts_hits"> (662 vues)</span>
          
				</li>
        <li><a title="Nakivo : enfin un concurrent sérieux face à Veeam ?" href="https://vblog.io/nakivo-enfin-un-concurrent-serieux-face-a-veeam/">Nakivo : enfin un concurrent sérieux face à Veeam ?</a>
					<span class="most_and_least_read_posts_hits"> (650 vues)</span>
          
				</li>
        <li><a title="Nos investissements 2017" href="https://vblog.io/nos-investissements-2017/">Nos investissements 2017</a>
					<span class="most_and_least_read_posts_hits"> (541 vues)</span>
          
				</li>
        <li><a title="Install VxRail, partie 3 : mise à jour en VxRail 4.0" href="https://vblog.io/install-vxrail-partie-3-mise-a-jour-en-vxrail-4-0/">Install VxRail, partie 3 : mise à jour en VxRail 4.0</a>
					<span class="most_and_least_read_posts_hits"> (479 vues)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Derniers commentaires</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cédric</span> dans <a href="https://vblog.io/hpe-rachete-simplivity/#comment-28236">HPE rachète Simplivity !</a></li><li class="recentcomments"><span class="comment-author-link">Seb</span> dans <a href="https://vblog.io/hpe-rachete-simplivity/#comment-28235">HPE rachète Simplivity !</a></li><li class="recentcomments"><span class="comment-author-link">Yoltie</span> dans <a href="https://vblog.io/nakivo-backup-complements-dinformation-et-v7/#comment-28229">Nakivo Backup : compléments d&rsquo;information et v7</a></li><li class="recentcomments"><span class="comment-author-link">Skoued</span> dans <a href="https://vblog.io/nakivo-backup-complements-dinformation-et-v7/#comment-28228">Nakivo Backup : compléments d&rsquo;information et v7</a></li><li class="recentcomments"><span class="comment-author-link">Cédric</span> dans <a href="https://vblog.io/vsan-isolations-reseau-et-stretched-clusters/#comment-28213">VSAN, isolations réseau et stretched clusters</a></li></ul></aside><aside id="simple-links-2" class="widget sl-links-main"><h1 class="widget-title">Blogs</h1><ul class="simple-links-list simple-links-2-list" id="simple-links-2-list"><li class="simple-links-item simple-links-widget-item" id="link-3290"><a href="http://cormachogan.com/" target="" title="Un des blogs les plus détaillés et intéressants sur le stockage autour de VMWare, en particulier une mine d&#039;or sur VSAN." >Cormac Hogan</a></li><li class="simple-links-item simple-links-widget-item" id="link-765"><a href="http://davering.wordpress.com/" target="_blank" title="Le blog professionnel de David Ring, &quot;Solution Architect&quot; chez VCE (producteur des fameux VBlocks)" >David Ring</a></li><li class="simple-links-item simple-links-widget-item" id="link-750"><a href="http://jasonnash.com" target="_blank" title="" >Jason Nash's Blog</a></li><li class="simple-links-item simple-links-widget-item" id="link-760"><a href="http://www.julienmousqueton.fr" target="" title="Un des bloggueurs Français de la sphere VMWare/Stockage et membre du VMUG qui compte. Pleins de sujets différents. Très intéressant et donc à suivre !" >Julien Mousqueton</a></li><li class="simple-links-item simple-links-widget-item" id="link-4502"><a href="http://myvmworld.fr" target="_blank" title="" >Le blog de Noham</a></li><li class="simple-links-item simple-links-widget-item" id="link-762"><a href="http://logicalblock.wordpress.com" target="" title="Le blog d&#039;un des product managers d&#039;EMC. De nombreux billets sur les orientations stratégiques d&#039;EMC à moyen et long terme." >LogicalBlock</a></li><li class="simple-links-item simple-links-widget-item" id="link-1291"><a href="http://myvirtualcloud.net" target="_blank" title="" >MyVirtualCloud</a></li><li class="simple-links-item simple-links-widget-item" id="link-2026"><a href="http://thesanguy.com/" target="" title="Encore un site de référence ! Plétore de billets sur les technologies EMC VNX, aussi bien sur le monde Block que File. A bookmarker d&#039;urgence" >The SAN Guy</a></li><li class="simple-links-item simple-links-widget-item" id="link-756"><a href="http://virtualgeek.typepad.com" target="" title="Le blog de Chad Sakac, Senior VP EMC Worldwide. Une référence incontournable, mais très &quot;orienté&quot; EMC, évidemment ;)" >VirtualGeek</a></li><li class="simple-links-item simple-links-widget-item" id="link-3136"><a href="http://anthonyspiteri.net/" target="" title="" >Virtualization is Life!</a></li><li class="simple-links-item simple-links-widget-item" id="link-754"><a href="http://www.virtuallyghetto.com" target="" title="Le blog d&#039;un des ingénieurs R&amp;D de VMWare. des tonnes de tips &amp; tricks sur ESXi. Des fonctions non documentées, etc. ..." >VirtuallyGhetto</a></li><li class="simple-links-item simple-links-widget-item" id="link-752"><a href="http://www.vmnerds.fr" target="" title="Un des grands blogs Français dédié aux technologies VMWare. A suivre absoluement." >VMNerds</a></li><li class="simple-links-item simple-links-widget-item" id="link-3520"><a href="http://vroomblog.com/" target="_blank" title="" >VroomBlog</a></li><li class="simple-links-item simple-links-widget-item" id="link-758"><a href="http://www.xtremio.com/blog" target="" title="Le blog officiel d&#039;EMC XtremIO" >XtremIO Blog</a></li><li class="simple-links-item simple-links-widget-item" id="link-3134"><a href="http://www.yellow-bricks.com/" target="" title="" >Yello Bricks</a></li></ul><!-- End .simple-links-list --></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Mots-clefs</h1><div class="tagcloud"><a href='https://vblog.io/tag/5-2/' class='tag-link-25 tag-link-position-1' title='3 sujets' style='font-size: 10.4pt;'>5.2</a>
<a href='https://vblog.io/tag/afa/' class='tag-link-164 tag-link-position-2' title='5 sujets' style='font-size: 14pt;'>afa</a>
<a href='https://vblog.io/tag/atlantis-computing/' class='tag-link-135 tag-link-position-3' title='3 sujets' style='font-size: 10.4pt;'>atlantis computing</a>
<a href='https://vblog.io/tag/barcelona/' class='tag-link-53 tag-link-position-4' title='2 sujets' style='font-size: 8pt;'>barcelona</a>
<a href='https://vblog.io/tag/cacti/' class='tag-link-32 tag-link-position-5' title='5 sujets' style='font-size: 14pt;'>cacti</a>
<a href='https://vblog.io/tag/capacity-panning/' class='tag-link-31 tag-link-position-6' title='4 sujets' style='font-size: 12.4pt;'>capacity panning</a>
<a href='https://vblog.io/tag/capacity-planning/' class='tag-link-314 tag-link-position-7' title='3 sujets' style='font-size: 10.4pt;'>capacity planning</a>
<a href='https://vblog.io/tag/certificates/' class='tag-link-51 tag-link-position-8' title='3 sujets' style='font-size: 10.4pt;'>certificates</a>
<a href='https://vblog.io/tag/compression/' class='tag-link-122 tag-link-position-9' title='3 sujets' style='font-size: 10.4pt;'>compression</a>
<a href='https://vblog.io/tag/console/' class='tag-link-49 tag-link-position-10' title='4 sujets' style='font-size: 12.4pt;'>console</a>
<a href='https://vblog.io/tag/coprhd/' class='tag-link-296 tag-link-position-11' title='4 sujets' style='font-size: 12.4pt;'>coprhd</a>
<a href='https://vblog.io/tag/deduplication/' class='tag-link-106 tag-link-position-12' title='4 sujets' style='font-size: 12.4pt;'>deduplication</a>
<a href='https://vblog.io/tag/distributed-device/' class='tag-link-88 tag-link-position-13' title='3 sujets' style='font-size: 10.4pt;'>distributed-device</a>
<a href='https://vblog.io/tag/emc/' class='tag-link-10 tag-link-position-14' title='6 sujets' style='font-size: 15.4pt;'>emc</a>
<a href='https://vblog.io/tag/esxcli/' class='tag-link-13 tag-link-position-15' title='3 sujets' style='font-size: 10.4pt;'>esxcli</a>
<a href='https://vblog.io/tag/esxi/' class='tag-link-12 tag-link-position-16' title='7 sujets' style='font-size: 16.4pt;'>esxi</a>
<a href='https://vblog.io/tag/ha/' class='tag-link-119 tag-link-position-17' title='3 sujets' style='font-size: 10.4pt;'>ha</a>
<a href='https://vblog.io/tag/html5/' class='tag-link-48 tag-link-position-18' title='3 sujets' style='font-size: 10.4pt;'>html5</a>
<a href='https://vblog.io/tag/lun/' class='tag-link-66 tag-link-position-19' title='3 sujets' style='font-size: 10.4pt;'>LUN</a>
<a href='https://vblog.io/tag/nas/' class='tag-link-28 tag-link-position-20' title='3 sujets' style='font-size: 10.4pt;'>nas</a>
<a href='https://vblog.io/tag/nsx/' class='tag-link-54 tag-link-position-21' title='4 sujets' style='font-size: 12.4pt;'>nsx</a>
<a href='https://vblog.io/tag/openssl/' class='tag-link-30 tag-link-position-22' title='2 sujets' style='font-size: 8pt;'>openssl</a>
<a href='https://vblog.io/tag/project-liberty/' class='tag-link-292 tag-link-position-23' title='3 sujets' style='font-size: 10.4pt;'>project liberty</a>
<a href='https://vblog.io/tag/sds/' class='tag-link-72 tag-link-position-24' title='14 sujets' style='font-size: 22pt;'>sds</a>
<a href='https://vblog.io/tag/simplivity/' class='tag-link-56 tag-link-position-25' title='3 sujets' style='font-size: 10.4pt;'>simplivity</a>
<a href='https://vblog.io/tag/snapshot/' class='tag-link-143 tag-link-position-26' title='3 sujets' style='font-size: 10.4pt;'>snapshot</a>
<a href='https://vblog.io/tag/snmp/' class='tag-link-98 tag-link-position-27' title='3 sujets' style='font-size: 10.4pt;'>snmp</a>
<a href='https://vblog.io/tag/ssd/' class='tag-link-40 tag-link-position-28' title='3 sujets' style='font-size: 10.4pt;'>ssd</a>
<a href='https://vblog.io/tag/ssl/' class='tag-link-29 tag-link-position-29' title='2 sujets' style='font-size: 8pt;'>ssl</a>
<a href='https://vblog.io/tag/supervision/' class='tag-link-20 tag-link-position-30' title='7 sujets' style='font-size: 16.4pt;'>supervision</a>
<a href='https://vblog.io/tag/syslog/' class='tag-link-36 tag-link-position-31' title='2 sujets' style='font-size: 8pt;'>syslog</a>
<a href='https://vblog.io/tag/upgrade/' class='tag-link-175 tag-link-position-32' title='4 sujets' style='font-size: 12.4pt;'>upgrade</a>
<a href='https://vblog.io/tag/vipr/' class='tag-link-55 tag-link-position-33' title='5 sujets' style='font-size: 14pt;'>vipr</a>
<a href='https://vblog.io/tag/vmfs/' class='tag-link-47 tag-link-position-34' title='2 sujets' style='font-size: 8pt;'>vmfs</a>
<a href='https://vblog.io/tag/vmware-2/' class='tag-link-57 tag-link-position-35' title='2 sujets' style='font-size: 8pt;'>vmware</a>
<a href='https://vblog.io/tag/vmworld/' class='tag-link-52 tag-link-position-36' title='6 sujets' style='font-size: 15.4pt;'>vmworld</a>
<a href='https://vblog.io/tag/vplexve/' class='tag-link-126 tag-link-position-37' title='3 sujets' style='font-size: 10.4pt;'>vplex/ve</a>
<a href='https://vblog.io/tag/vro/' class='tag-link-277 tag-link-position-38' title='3 sujets' style='font-size: 10.4pt;'>vro</a>
<a href='https://vblog.io/tag/vsan/' class='tag-link-388 tag-link-position-39' title='4 sujets' style='font-size: 12.4pt;'>vsan</a>
<a href='https://vblog.io/tag/vsphere-5-5/' class='tag-link-46 tag-link-position-40' title='3 sujets' style='font-size: 10.4pt;'>vsphere 5.5</a>
<a href='https://vblog.io/tag/vsphere-6/' class='tag-link-244 tag-link-position-41' title='3 sujets' style='font-size: 10.4pt;'>vsphere 6</a>
<a href='https://vblog.io/tag/vvnx/' class='tag-link-291 tag-link-position-42' title='3 sujets' style='font-size: 10.4pt;'>vvnx</a>
<a href='https://vblog.io/tag/vvol/' class='tag-link-146 tag-link-position-43' title='4 sujets' style='font-size: 12.4pt;'>vvol</a>
<a href='https://vblog.io/tag/vxrail/' class='tag-link-410 tag-link-position-44' title='3 sujets' style='font-size: 10.4pt;'>vxrail</a>
<a href='https://vblog.io/tag/xtremio/' class='tag-link-39 tag-link-position-45' title='2 sujets' style='font-size: 8pt;'>xtremio</a></div>
</aside></div><!-- #secondary --></div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	
	<div class="site-footer-widgets">
        <div class="site-container">
            <ul>
                <li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
						<li><a href="https://vblog.io/wp-login.php">Connexion</a></li>
			<li><a href="https://vblog.io/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://vblog.io/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="http://www.wordpress-fr.net/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li>			</ul>
			</li>
<li id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h2 class="widgettitle">vBlog en chiffres</h2>
<ul><li><label>Todays Visits: </label>1&nbsp;995</li><li><label>Last 7 Days Visits: </label>31&nbsp;113</li><li><label>Last 30 Days Visits: </label>123&nbsp;475</li><li><label>Total Posts: </label>367</li><li><label>Total Comments: </label>381</li></ul></li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://vblog.io/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://vblog.io/2017/02/03/" aria-label="Publications publiées sur 3 February 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td id="today"><a href="https://vblog.io/2017/02/09/" aria-label="Publications publiées sur 9 February 2017">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
            </ul>
            <div class="clearboth"></div>
        </div>
    </div>
	
	<div class="site-footer-bottom-bar">
	
		<div class="site-container">
			
			<div class="site-footer-bottom-bar-left">
             
             	(c) 2013-2016 vBlog.io 
                
			</div>
	        
	        <div class="site-footer-bottom-bar-right">
                
	                            
	        </div>
	        
	    </div>
		
        <div class="clearboth"></div>
	</div>
	
</footer><!-- #colophon -->


	<div style="display:none">
	</div>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vblog.io/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/themes/oceanic-premium/js/navigation.js?ver=10.0.24'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/themes/oceanic-premium/js/jquery.carouFredSel-6.2.1-packed.js?ver=10.0.24'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/themes/oceanic-premium/js/custom.js?ver=10.0.24'></script>
<script type='text/javascript' src='https://vblog.io/wp-content/themes/oceanic-premium/js/skip-link-focus-fix.js?ver=10.0.24'></script>
<script type='text/javascript' src='https://vblog.io/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://vblog.io/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'118501193',post:'4624',tz:'1',srv:'vblog.io'} ]);
	_stq.push([ 'clickTrackerInit', '118501193', '4624' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #e0e0e0; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies pour vous garantir la meilleure expérience de navigation. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation de ces cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">J'accepte</a>
				</div>
			</div><script>jQuery(document).ready(function($) {});</script>
</body>
</html>