Utiliser le plug-in d’intégration VMWare 5.5 avec les dernières versions de Chrome

MAJ diu 14/09/2015 : malheureusement, comme “attendu”, la dernière version de Chrome (v45) a définitivement banni les NPAPI de son jeux d’API. Nous ne pouvons donc plus utiliser le plug-in vSphere sur...

Lire la suite